Club 2cv & Citroën Clásicos de Extremadura

Club 2cv & Citroën Clásicos de Extremadura
Fecha actual Mar Sep 26, 2017 11:51 pm

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 47 mensajes ]  Ir a página Anterior  1, 2, 3, 4  Siguiente
Autor Mensaje
 Asunto:
NotaPublicado: Mar Ago 07, 2007 9:55 pm 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Sab Oct 28, 2006 12:00 am
Mensajes: 4337
Ubicación: BADAJOZ
Bueno, por fin pudo decir que mi charly arranca. Despu?s de ver el condensador, buj?as que no llegaban chispa, mi amigo pudo ver que todo proven?a de un cable que estaba pelado a consecuencia del ?cido ca?do un d?a de la bater?a. Provisionalmente me ha puesto un cable de los de casa tipo Mc Giver y ha quedado conmigo en cambiar todo el cableado del coche porque con el tiempo est? en muy mal estado. No hay problema porque es mec?nico electricista de Audi y para ?l esto es una chorrada.
De todas formas vamos aprovechar y le vamos a poner el encendido el?ctronico para quedar al charly mejor que de f?brica, as? que Jos? (matrix) voy a ver que quiero y te lo mando desde C?diz antes del S?bado para ver si lo podemos tener cuanto antes. Ya te mandar? un m.p. que quiero tambi?n consultarte una cosa.
Nada, no os pode?s imaginar lo contento que me he puesto cuando he oido el motor de mi charly. Agradeceros todo el inter?s mostrado.


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mar Ago 07, 2007 11:12 pm 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4182
Ubicación: Cáceres
Me alegro de que no sea nada.

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mié Ago 08, 2007 9:00 am 
Desconectado
Corcel
Corcel
Avatar de Usuario

Registrado: Lun Abr 09, 2007 12:00 am
Mensajes: 1256
Ubicación: Badajoz
Felicidades. La verdad es que estos coches son nobles.

_________________
Caminante, para aqu?,
que el franc?s tambi?n par?.
El que de todo pas?,
no pudo pasar de m


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Lun Ago 13, 2007 8:37 pm 
Desconectado
Potrillo
Potrillo
Avatar de Usuario

Registrado: Jue Abr 26, 2007 12:00 am
Mensajes: 5
Me alegro Jos? de que se haya solucionado tu problema...

?Sabes? Nosotros le hemos puesto encendido el?ctronico a nuestros dos coches, a mi "Chatarra" primero y despu?s al Mehari de mi marido...

Un saludo desde tierras catalanas,
N?ria y Salvador


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mar Ago 14, 2007 10:58 am 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4182
Ubicación: Cáceres
Hola pareja, siempre es agradable leer vuestros mensajes desde tierras catalanas. ?No vais a alguna concentraci?n?
Saludos

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mar Ago 14, 2007 6:48 pm 
Desconectado
Potrillo
Potrillo
Avatar de Usuario

Registrado: Jue Abr 26, 2007 12:00 am
Mensajes: 5
Hola Carlos:

De momento la pr?xima salida es Pardines 2007 el finde del 24,25 y 26 de agosto, pero nosotros de hotel en Ribes de Freser... jajaja

?Qu? tal est? Mario? Recuerdos a Yolanda...

Un saludo,
N?ria y Salvador


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mar Ago 14, 2007 11:19 pm 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4182
Ubicación: Cáceres
La familia est? estupenda. No vais a alguna mas cercana?
Te voy a preparar un avatar con tu coche de colores como a todos los usuarios

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
NotaPublicado: Jue Ago 15, 2013 1:01 am 
Desconectado
Potrillo
Potrillo
Avatar de Usuario

Registrado: Mar Ago 13, 2013 3:18 pm
Mensajes: 12
A mi me pasa pero no me gira el motor de arranque....como se puede reparar??


Arriba
 Perfil  
 
NotaPublicado: Jue Ago 15, 2013 1:47 am 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4182
Ubicación: Cáceres
Asegúrate de que el positivo va al motor de arranque(cable gordo).
El negativo(cable gordo) a la caja de cambios.
Coge un cable de un metro de largo con algo de sección y conéctalo al borne positivo de la bateria(cuidado con el extremo, no toques en cualquier sitio, que te da un chispazo), toca con el extremo pelado en un conector de tornillo que hay en la parte superior del motor de arranque, de esta forma sabemos si gira el motor de arranque, si te da una chispita no pasa nada.
Una vez confirmado que funciona el motor de arranque, podemos seguir...

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
NotaPublicado: Jue Ago 15, 2013 2:29 am 
Desconectado
Potrillo
Potrillo
Avatar de Usuario

Registrado: Mar Ago 13, 2013 3:18 pm
Mensajes: 12
carlos escribió:
Asegúrate de que el positivo va al motor de arranque(cable gordo).
Exl negativo(cable gordo) a la caja de cambios.
Coge un cable de un metro de largo con algo de sección y conéctalo al borne positivo de la bateria(cuidado con el extremo, no toques en cualquier sitio, que te da un chispazo), toca con el extremo pelado en un conector de tornillo que hay en la parte superior del motor de arranque, de esta forma sabemos si gira el motor de arranque, si te da una chispita no pasa nada.
Una vez confirmado que funciona el motor de arranque, podemos seguir...



Donde va el positivo gordo? O el otro cable rojo q es mas fino?


Arriba
 Perfil  
 
NotaPublicado: Jue Ago 15, 2013 10:42 am 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4182
Ubicación: Cáceres
De la bateria salen dos cables gordos, uno al motor de arranque(+) y otro a la caja de cambios(-). Debes poner un cable normal de luz entre el positivo de la bateria y el conector que activa el motor de arranque, un conector pequeñito que está en la parte superior del motor de arranque, aunque tenga otro cable conectado, no pasa nada, es solo para saber si el motor de arranque funciona.

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
NotaPublicado: Jue Ago 15, 2013 12:37 pm 
Desconectado
Potrillo
Potrillo
Avatar de Usuario

Registrado: Mar Ago 13, 2013 3:18 pm
Mensajes: 12
carlos escribió:
De la bateria salen dos cables gordos, uno al motor de arranque(+) y otro a la caja de cambios(-). Debes poner un cable normal de luz entre el positivo de la bateria y el conector que activa el motor de arranque, un conector pequeñito que está en la parte superior del motor de arranque, aunque tenga otro cable conectado, no pasa nada, es solo para saber si el motor de arranque funciona.



Ok ya e probado y nada lo e puesto donde me as dixo...... :cry: :cry: :cry:
La cosas es qe dueño de antes decia que fhncionaba todo....se podria reparar? O tirar con el?
Otra consulta....ahy jn cable con un fusible de cristal....y esta suelto y no veo donde puede ser. ...


Arriba
 Perfil  
 
NotaPublicado: Jue Ago 15, 2013 6:03 pm 
Desconectado
Brioso Corcel
Brioso Corcel
Avatar de Usuario

Registrado: Lun Sep 10, 2007 12:00 am
Mensajes: 1937
A ver, lo importante es lo importante... ¿Tiene carga la batería?


Arriba
 Perfil  
 
NotaPublicado: Jue Ago 15, 2013 6:03 pm 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4182
Ubicación: Cáceres
No hace un pequeño sonido? como un tac-tac cuando le das con el cable. Podías hacer un foto encuadrando la bateria y el motor de arranque
Tienes la bateria bien? Eso es lo primero :wink:

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
NotaPublicado: Vie Ago 16, 2013 2:36 pm 
Desconectado
Potrillo
Potrillo
Avatar de Usuario

Registrado: Mar Ago 13, 2013 3:18 pm
Mensajes: 12
Motor de arranque reparado y funcionando.....
Aora el problema es que no dan chispa las bujias.... :cry: :cry:


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 47 mensajes ]  Ir a página Anterior  1, 2, 3, 4  Siguiente

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com