Club 2cv & Citroën Clásicos de Extremadura

Club 2cv & Citroën Clásicos de Extremadura
Fecha actual Mié Mar 20, 2019 12:32 pm

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 65 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5  Siguiente
Autor Mensaje
NotaPublicado: Dom Mar 23, 2014 10:55 pm 
Desconectado
Brioso Corcel
Brioso Corcel
Avatar de Usuario

Registrado: Lun Sep 10, 2007 12:00 am
Mensajes: 1938
Cuando estoy arreglando un coche una de las primeras cosas que arreglo es la bocina. Así, cuando me pongo depre viendo todo lo que me queda por hacer, le doy a la bocina y digo... "Bueno, suena el pito, asi que tan mal no estará..."


Arriba
 Perfil  
 
NotaPublicado: Lun Mar 24, 2014 12:51 am 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4186
Ubicación: Cáceres
:lol: :lol: Muy bueno Joaquin.
No creo que tengas problemas si no las pones, lo pistones internos, que son los que realmente empujan la dirección no suelen estar mal. Lo que suele estar mal es el piñón exterior y ojo, si no tiene fugas, no lo toques, solo con cambiar las tóricas pequeñitas de las plaquetas y los tubitos de los racords es suficiente.
En mi coche el centrífugo no ha sido modificado, no tiene fugas, vino tal cual y es una pieza que está continuamente en movimiento, como la bomba de alta presión. El bloque general que gestiona las velocidades tampoco, solo sus plaquetas.
Primero arráncalo como has hecho, dale un garbeo para que coja presión el circuito y luego ponte a tapar las fugas.

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
NotaPublicado: Lun Mar 24, 2014 6:17 pm 
Desconectado
Jamelgo
Jamelgo
Avatar de Usuario

Registrado: Jue Ene 12, 2012 12:36 am
Mensajes: 422
Voy a probar y ver como sale la cosa, continuaré limpiando y pintando que aun me queda mucha faena.
Joaquin tambien me parece una buena idea. pero no tengo ni cables ni tubos de lhm, se los comieron las ratas, ese es otro frente mas que tendré que ir solventando cuando valla montando


Arriba
 Perfil  
 
NotaPublicado: Lun Mar 24, 2014 7:46 pm 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4186
Ubicación: Cáceres
Madre de Dios, pero que te han hecho las ratas?
Te han comido también los tubos de LHM? Pues mira que tienen que estar malos y además con salsa verde.

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
NotaPublicado: Lun Mar 24, 2014 11:32 pm 
Desconectado
Jamelgo
Jamelgo
Avatar de Usuario

Registrado: Jue Ene 12, 2012 12:36 am
Mensajes: 422
Los únicos tubos que se han comido son los tres tibitos de retorno que van al deposito de LHM, pero como creo que no tienen presión y se pueden empalmar.


Arriba
 Perfil  
 
NotaPublicado: Mar Mar 25, 2014 11:53 am 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4186
Ubicación: Cáceres
Tienen menos presión, pero tener, la tienen. Mejor comprarlos nuevos.

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
NotaPublicado: Lun Abr 14, 2014 12:16 am 
Desconectado
Jamelgo
Jamelgo
Avatar de Usuario

Registrado: Jue Ene 12, 2012 12:36 am
Mensajes: 422
Esta tuerca no debería poderse apretar mas??
Tiene una arandela que he probado a ponerla a un lado y al otro del rodamiento y de cualquier manera no me deja apretar mas y me da la impresión que esta tuerca debe ir apretada hasta el final.
Que os parece?


Última edición por Roman el Jue May 22, 2014 9:21 pm, editado 2 veces en total

Arriba
 Perfil  
 
NotaPublicado: Lun Abr 14, 2014 12:27 am 
Desconectado
Jamelgo
Jamelgo
Avatar de Usuario

Registrado: Jue Ene 12, 2012 12:36 am
Mensajes: 422
[img]C:\Users\Roman\Desktop\Citroen%20DS\20140410_210017%20copia.jpg[/img]


Adjuntos:
20140410_210017 copia.jpg
20140410_210017 copia.jpg [ 37.05 KiB | Visto 2990 veces ]
Arriba
 Perfil  
 
NotaPublicado: Lun Abr 14, 2014 12:31 am 
Desconectado
Jamelgo
Jamelgo
Avatar de Usuario

Registrado: Jue Ene 12, 2012 12:36 am
Mensajes: 422
[img]C:\Users\Roman\Desktop\Citroen%20DS\20140410_205958%20copia.jpg[/img]


Adjuntos:
20140410_205958 copia.jpg
20140410_205958 copia.jpg [ 26.33 KiB | Visto 2990 veces ]
Arriba
 Perfil  
 
NotaPublicado: Lun Abr 14, 2014 12:53 pm 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4186
Ubicación: Cáceres
La tuerca parece estar bien. No sé.
Esa tuerca llevaba una junta de goma encima y una tuerca almenada de dos endiduras a la que tuve que fabricarle un útil especial para poderla apretar

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
NotaPublicado: Lun Abr 14, 2014 5:10 pm 
Desconectado
Jamelgo
Jamelgo
Avatar de Usuario

Registrado: Jue Ene 12, 2012 12:36 am
Mensajes: 422
La que dices creo que es la que esta al lado que aprieta un muelle.
Esta es la que coge la piña de la dirección,(me da la impresión de que debería de apretar hasta el final, pero tiene porque ser así)


Arriba
 Perfil  
 
NotaPublicado: Lun Abr 14, 2014 5:46 pm 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4186
Ubicación: Cáceres
Agarra bien la cabeza del piñón (donde están los pistones) por el otro lado en un torno y aprieta bien la tuerca, sin pasarse, pero bien apretada.

¿Habrás colocado en su posición el rodamiento con esqueleto de plástico? Mira que era puñetero.

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
NotaPublicado: Lun Abr 14, 2014 10:45 pm 
Desconectado
Jamelgo
Jamelgo
Avatar de Usuario

Registrado: Jue Ene 12, 2012 12:36 am
Mensajes: 422
Creo que todo esta en su sitio, (incluido el puñetero rodamiento) no le doy mas vueltas, lo que dios quiera sea y a otra cosa.


Arriba
 Perfil  
 
NotaPublicado: Lun May 05, 2014 10:36 pm 
Desconectado
Jamelgo
Jamelgo
Avatar de Usuario

Registrado: Jue Ene 12, 2012 12:36 am
Mensajes: 422
Asi va mi maquina, despacito pero no se puede correr mas.
Adjunto:
20140503_191908.jpg
20140503_191908.jpg [ 56.66 KiB | Visto 2965 veces ]


Arriba
 Perfil  
 
NotaPublicado: Lun May 05, 2014 11:07 pm 
Desconectado
Jamelgo
Jamelgo
Avatar de Usuario

Registrado: Jue Ene 12, 2012 12:36 am
Mensajes: 422
Tengo otra duda mas, al tirarle el aceite, lo que ha salido es una pasta de color marrón con una textura parecida a la miel.
Mi duda es si es normal que el aceite se desconponga de esa manera o en cambio cabe la posibilidad de que se mezclase en su momento con agua y al estar el motor tanto tiempo parado no muestre el color característico de pasta blanquecina.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 65 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5  Siguiente

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com