Club 2cv & Citroën Clásicos de Extremadura

Club 2cv & Citroën Clásicos de Extremadura
Fecha actual Mar Nov 21, 2017 4:06 am

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
 Asunto: Poner mechero
NotaPublicado: Jue Oct 18, 2007 8:49 pm 
Desconectado
Corcel
Corcel
Avatar de Usuario

Registrado: Mié May 17, 2006 12:00 am
Mensajes: 1369
Ubicación: Plasencia
Como ya sabeis nuestros cacharritos no llevan el mechero o toma de corriente que hoy en dia tanta falta hace para enchufar el movil, manos libres, gps, etc.
Quiero poner uno. El caso es que el otro dia fui a un desguace y cogi uno. Le pruebo, un cable a positivo de la bateria y el otro a masa, en este caso al negativo de la bateria. Pruebo con el mechero y funciona, aquello se calienta que da gusto, osea funciona a la perfeccion.
Cual es mi sorpresa que enchufo el cargador del movil y no va. Tiene una lucecita que indica si llega corriente y ?sta no se enciende.
Me vuelvo loco pensando pero no le encuentro explicacion, por que el mechero si va y el cargador no.
Alguien me puede aconsejar?


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Jue Oct 18, 2007 9:33 pm 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Sab Oct 28, 2006 12:00 am
Mensajes: 4337
Ubicación: BADAJOZ
Quiz?s el se?or tesorete te puede asesorar porque si no recuerdo mal lleva uno en su nueva adquisici?n.


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Jue Oct 18, 2007 9:46 pm 
Desconectado
Corcel
Corcel
Avatar de Usuario

Registrado: Dom Mar 26, 2006 1:00 am
Mensajes: 1323
Ubicación: Badajoz
Hola Jes?s!
Pues si, yo tengo uno doble en mi coche. Pero si te llega corriente como para encender la resistencia del mechero al rojo vivo, es que es capaz de cargar el m?vil. Tiene toda la pinta de que el conector del cargador no hace buen contacto. Presiona bien dentro del mechero, que entre bien (como el "estoque"...jajaja) y deber?a iluminarse el pilotito y cargarte el m?vil.

Tambi?n puede ser que, si has trasteado con el cargador y el mechero, se te haya ido el el fusible que lleva el cargador...?brelo (suele ser a rosca) y c?mbiale el fusible.

Ya ver?s que funciona de una u otra forma...

Saludos...y que lo cargues bien!!! :wink:

Antonio

_________________
Imagen

CLUB 2CV & CITROËN CLÁSICOS DE EXTREMADURA (EL AUTÉNTICO, NO ACEPTAMOS IMITACIONES)


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Lun Oct 22, 2007 4:33 pm 
Desconectado
Corcel
Corcel
Avatar de Usuario

Registrado: Mié May 17, 2006 12:00 am
Mensajes: 1369
Ubicación: Plasencia
Gracias Antonio. Voy a terminar de instalar el sistema, lo del cargador lo hice a modo de prueba para ver si iba bien, pero eso pasa.
Al parecer el contacto del medio del mechero es el positivo y es posible que los haya cambiado porque he puesto un cable blanco en ambos polos. Ya os contare


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com