Club 2cv & Citroën Clásicos de Extremadura

Club 2cv & Citroën Clásicos de Extremadura
Fecha actual Lun Sep 25, 2017 2:32 pm

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 60 mensajes ]  Ir a página Anterior  1, 2, 3, 4  Siguiente
Autor Mensaje
 Asunto:
NotaPublicado: Sab Ene 12, 2008 1:57 am 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4181
Ubicación: Cáceres
Mas cosillas.
Esta tarde he colocado el techo mejor, ya no puede salir volando, est? bien agarrado, por lo que ma?ana le meter? ca?a en carretera, a ver que tal se porta.
Le he puesto tres cinturones enrollables traseros, los delanteros se los quedo aunque sean fijos ya que tienen el cierre como los de los aviones, los cinturones los he sacado de un peugeot 406, ya que ten?an que ser de un coche que tubiese los cinturones amarrados a la bandeja(grupejo de musiquejos).
Lo he puesto bonito, para ma?ana darme un vuelta en condiciones.
?Qu? satisfacci?n! Al cabrito no le funcionaba ni el cenicero.

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Dom Ene 13, 2008 12:16 am 
Desconectado
Corcel
Corcel
Avatar de Usuario

Registrado: Mié May 17, 2006 12:00 am
Mensajes: 1369
Ubicación: Plasencia
Que alegria me das Carlos, por fin!!! Y la foto..... que me decis de la foto, parece de ?poca, de los a?os 60, los dos se?oritos posando con el tiburon.


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Dom Ene 13, 2008 12:21 am 
Desconectado
Corcel
Corcel
Avatar de Usuario

Registrado: Lun Abr 09, 2007 12:00 am
Mensajes: 1256
Ubicación: Badajoz
?T? crees que tienen cara de "viejinos"? 8)

_________________
Caminante, para aqu?,
que el franc?s tambi?n par?.
El que de todo pas?,
no pudo pasar de m


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mar Ene 15, 2008 1:22 am 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4181
Ubicación: Cáceres
Jos? no s?, pero el menda estuvo esa ma?ana con una sonrisa permanente que no veas.
Hoy he vuelto a salir, he ido hasta Malpartida, luego a la vuelta he cogido la autov?a y he entrado por la N630 a C?ceres, le he metido ca?a y la calefacci?n no calienta bien debido a que no tiene el termocontacto, tendr? que pon?rselo otra vez, cuando va en ciudad calienta que no veas, pero en carretera se refrigera demasiado (un tibur?n frio 8O ).
Luego en ciudad le he metido ca?a en segunda y cuesta arriba adelantando al personal, va fenomenal. Tiene potencia mas que de sobra, parece un coche actual. La pena es que no me funciona el veloc?metro y el cuenta revoluciones, para hacer una valoraci?n mas exacta.
Buenas impresiones y encima de noche. Ma?ana le dar? otra vuelta.
Ah! Se me olvidaba, he roto la barra de los intermitentes al pitar a una moto.

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mar Ene 15, 2008 11:31 am 
Desconectado
Corcel
Corcel
Avatar de Usuario

Registrado: Mar Ago 22, 2006 12:00 am
Mensajes: 1364
Ubicación: caceres
Ya has pitao con ganas...macho.


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mié Ene 16, 2008 1:02 am 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4181
Ubicación: Cáceres
Despu?s del consejo de Fernando, met? la termov?lvula en el cocido y he descubierto la pieza mas f?lica del coche.
Fuera co?a, me pic? la curiosidad, lo met? en una cazuelina a hervir y efectivamente, se empin? y abri? el conducto, por lo que el aparatito funciona.
Tendr? que pon?rselo y purgar bien el circuito
Gracias Fernando

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mié Ene 16, 2008 7:23 am 
Desconectado
Corcel
Corcel
Avatar de Usuario

Registrado: Lun Abr 09, 2007 12:00 am
Mensajes: 1256
Ubicación: Badajoz
carlos escribió:
Despu?s del consejo de Fernando, met? la termov?lvula en el cocido y he descubierto la pieza mas f?lica del coche.
Fuera co?a, me pic? la curiosidad, lo met? en una cazuelina a hervir y efectivamente, se empin? y abri? el conducto, por lo que el aparatito funciona.
Tendr? que pon?rselo y purgar bien el circuito
Gracias Fernando


Sacando deducciones: Para hacer bien el amor hay que estar "caliente"

:twisted:

_________________
Caminante, para aqu?,
que el franc?s tambi?n par?.
El que de todo pas?,
no pudo pasar de m


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mié Ene 16, 2008 11:25 am 
Desconectado
Brioso Corcel
Brioso Corcel
Avatar de Usuario

Registrado: Lun Sep 10, 2007 12:00 am
Mensajes: 1937
carlos escribió:
Despu?s del consejo de Fernando, met? la termov?lvula en el cocido y he descubierto la pieza mas f?lica del coche.
Fuera co?a, me pic? la curiosidad, lo met? en una cazuelina a hervir y efectivamente, se empin? y abri? el conducto, por lo que el aparatito funciona.
Tendr? que pon?rselo y purgar bien el circuito
Gracias Fernando


Lo importante no es que se empine y abra el conducto sino saber a que temperatura lo hace...


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mié Ene 16, 2008 5:42 pm 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4181
Ubicación: Cáceres
Lo hace a 78? y lo hace bien, ya que esta ma?ana he conseguido purgarlo y va de lujo, tanto el coche como la calefacci?n, hasta funciona el veloc?metro, lo he puesto a 120 sin problemas.
Joaqu?n me puso en la pista al decir que se le pod?a poner un tubo en la entrada al radiador. Ayer mirando el vano motor en una revista, vi que los DS con inyecci?n llevaban el vaso de expansi?n en la parte mas alta, junto a la boca del aceite. Tiburcio no lleva vaso de expansi?n, mir? el coche al ras del tap?n del radiador y resulta que el tubo y el radiador de calefacci?n est?n mas altos, que el nivel del radiador. Total, que el problema definitivamente estaba en el purgado, por eso no me daba problemas cuando rellen? el circuito sin radiador de calefacci?n.

?C?mo lo he purgado?
Pues cortando una botella, la coloco en la boca del radiador, la tapo bien con cinta alrededor, para que no se salga el liquido, todo esto para conseguir mayor altura que la calefacci?n en el circuito; lleno el envase de liquido y arranco el motor, cuando se empieza a calentar se abre la v?lvula como comprob? anoche con el experimento de Fernando y empiezo a bombear liquido, estrujando el manguito mas alto del circuito, de repente se viene abajo todo el liquido del recipiente, relleno, sigo bombeando y otro vez vuelve a caer, percibo que se est? purgando. Finalmente despu?s de rellenar varias veces, el circuito queda repleto.
Lo saco a dar un paseo y como coment? arriba, el coche no se calienta y anda de miedo.
Lo siguiente ha sido llevarlo a un electricista para que me controle el regulador.
Si me lo arregla, mec?nicamente Tiburcio esta preparado para hacer viajes.
Vamos avanzando...

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mié Ene 16, 2008 7:00 pm 
Desconectado
Brioso Corcel
Brioso Corcel
Avatar de Usuario

Registrado: Lun Sep 10, 2007 12:00 am
Mensajes: 1937
Como dir?a el Dalai Lama, "me congratulaaaaaaa..." ;)

Estoy desando ver a Tiburcio en directo, y me alegro de haber podido poner mi granito de arena en su puesta en servicio ;)


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mié Ene 16, 2008 8:39 pm 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4181
Ubicación: Cáceres
Gracias Joaqu?n, no hay nada como un equipo o un foro.
Todav?a tengo que hacerle otro lavado al circuito y eso que le met? una manguera, se sigue poniendo marr?n el l?quido refrigerante, seg?n parece hay liquidos que limpian los sistemas de refrigeraci?n, hay que andar una semana con el coche y luego vuelta a limpiar, da gusto ver salir tanta porquer?a. Esto es como un grano de pus, da gusto explotarlo. :? :x

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Mié Ene 16, 2008 9:18 pm 
Desconectado
Corcel
Corcel
Avatar de Usuario

Registrado: Dom Sep 02, 2007 12:00 am
Mensajes: 1220
Ubicación: Badajoz
Me alegro que funcione carlos,yo limpiaria bien todo el circuito de refrigeracion esos motores se calientan mucho,mira bien el radiador del motor que no este obstruido.
Te digo un truco que le tienes que hacer para que no de te caliente el motor,coje el termostato y con una broca haz unos cuatro agujeros para que pase el anticongelante a traves de el hantes que se habra el paso de liquido refrigerante al motor.
Si le haces eso y tienes todo correcto en el sistema de refrigeracion ya no vas a tener problemas de temperatura.


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Jue Ene 17, 2008 12:17 am 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4181
Ubicación: Cáceres
Gracias por el truco Fernando.
Por ahora no se calienta, por lo que no har? los taladros, pero si tengo problemas en verano, no dudes en que se lo har?. Estoy empe?ado en dejar el circuito, ya lo he hecho 2 veces con manguera y seguro que se lo har? 2 veces mas. S? que es el punto flaco del motor y no parar? hasta que salga liquido limpio.
Fernando, el radiador es el viejo, pero con paneles nuevos y totalmente restaurado, pero la mierda que hab?a en el resto del motor, ahora se est? acumulando en el radiador ya que se est? moviendo todo.

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Sab Ene 19, 2008 9:24 pm 
Desconectado
Corcel
Corcel
Avatar de Usuario

Registrado: Mié May 17, 2006 12:00 am
Mensajes: 1369
Ubicación: Plasencia
De nuevo felicidades, Carlos, por tus logros. Que bien. Que contento tienes que estar por fin, despues de tantos problemas, verlos resueltos. Disfrutalo


Arriba
 Perfil  
 
 Asunto:
NotaPublicado: Sab Ene 19, 2008 10:41 pm 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4181
Ubicación: Cáceres
Gracias por los ?nimos Jes?s.
?Pues s?, se?ores!, ayer viernes por la tarde, Yolanda, Mario y yo nos fuimos a Hoyos(sierra de Gata) a ver a unos amigos y estrenar su casa.
El coche se ha portado impresionante e incluso casi todo el viaje de ida y de vuelta lo hemos hecho de noche, por lo que el alternador parece estar solucionado.
Tiburcio va muy bien, no lo he pasado de 120 y casi todo el rato a 100. No ha perdido ni gota de aceite, ni gota de refrigerante, ning?n testigo se ha encendido, perfecto.
Solo he tenido un peque?o percance y al final del viaje, justo en la puerta de casa al bajar las maletas, el coche se ha ido hacia abajo, pero hab?a torcido la direcci?n, por si acaso, por lo que se ha rozado un poco en la aleta izquierda, como hay que pintar, tampoco pasa nada.
Definitivamente, este coche est? para pintar y listo. Por fin, estoy viendo luz en el t?nel.

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 60 mensajes ]  Ir a página Anterior  1, 2, 3, 4  Siguiente

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com