Club 2cv & Citroën Clásicos de Extremadura

Club 2cv & Citroën Clásicos de Extremadura
Fecha actual Mar Oct 24, 2017 1:50 pm

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 11 mensajes ] 
Autor Mensaje
NotaPublicado: Lun Ene 20, 2014 1:53 am 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4186
Ubicación: Cáceres
Llevo con un problema curioso desde hace un mes en mi 2cv. Ya lo he resuelto y funciona perfectamente.
Os voy dando pistas y a ver si alguno da con el problema final:
El motor no era capaz de arrancar, eso sí cuando conseguía arrancarlo funcionaba perfectamente tanto a ralentí como en marcha y se podía apagar y volver a arrancar si problemas en caliente. Solo se podía arrancar a duras penas sin cerrar el aire y sin acelerarlo. Si lo acelerabas levemente se ahogaba y no se podía arrancar ni de coña.
Ante los problemas le cambié los platinos por un encendido electrónico, reapreté las culatas, regulé los balancines y cambié el carburador. Y más cosillas que no puedo decir por no dar pistas.
¿Qué puede ser? :dance:

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
NotaPublicado: Lun Ene 20, 2014 3:13 am 
Desconectado
Brioso Corcel
Brioso Corcel
Avatar de Usuario

Registrado: Lun Sep 10, 2007 12:00 am
Mensajes: 1937
¡LA GALLINA! :D :D :D :D :D :D :D :D :D :D :D :D :D


Arriba
 Perfil  
 
NotaPublicado: Lun Ene 20, 2014 10:12 am 
Desconectado
Corcel
Corcel
Avatar de Usuario

Registrado: Mar Ago 22, 2006 12:00 am
Mensajes: 1364
Ubicación: caceres
Has cambiado de coche!!!!!!!!!!, creo que la reparación mas acertada.


Arriba
 Perfil  
 
NotaPublicado: Lun Ene 20, 2014 6:48 pm 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4186
Ubicación: Cáceres
Qué graciosillos!!!
Venga hombre, a ver si alguno demuestra su pericia a la hora de encontrar una avería tan puñetera.
Venga, que prometo decir frio o caliente :dance:

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
NotaPublicado: Lun Ene 20, 2014 8:32 pm 
Desconectado
Corcel
Corcel
Avatar de Usuario

Registrado: Mar Ago 22, 2006 12:00 am
Mensajes: 1364
Ubicación: caceres
Ya te dije que el gasoil no era bueno para nuestros coches.............. :happy-cheerleadersmileyguy:


A mi me ha pasado esta ultima vez que lo he sacado despues de tanto tiempo parado. Pero despues de andar con el no me ha vuelto a pasar, pense que era problema del carburador o del filtro y alguna impureza.


Arriba
 Perfil  
 
NotaPublicado: Lun Ene 20, 2014 10:29 pm 
Desconectado
Corcel
Corcel
Avatar de Usuario

Registrado: Mar Ago 22, 2006 12:00 am
Mensajes: 1364
Ubicación: caceres
estoy pensando............¿puede ser problemas de bujías?


Arriba
 Perfil  
 
NotaPublicado: Mar Ene 21, 2014 2:10 am 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4186
Ubicación: Cáceres
:clap: :clap: Increible, has dado con el problema, que me traía de cabeza durante mas de un mes. Cambié una hace 15 días, pero la derecha por tener peor acceso por culpa de la varilla de regulación de faros, no la cambié y esa era. Jamás imaginé :doh: que una bujía diese el problema de esta manera. Cuando se calentaba, ya funcionaba bien. Jamás me habían fallado las bujias. Siempre las he cambiado por vejez, no por dar problemas.

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
NotaPublicado: Mar Ene 21, 2014 9:43 am 
Desconectado
Potrillo
Potrillo
Avatar de Usuario

Registrado: Dom Dic 28, 2008 1:00 am
Mensajes: 5
Ubicación: fuente obejuna
Si que es raro, yo iba decir la bobina...


Arriba
 Perfil  
 
NotaPublicado: Sab Ene 25, 2014 5:47 pm 
Desconectado
Jaco
Jaco
Avatar de Usuario

Registrado: Vie Nov 03, 2006 1:00 am
Mensajes: 81
ennnnnnnnn


Arriba
 Perfil  
 
NotaPublicado: Dom Ene 26, 2014 2:35 am 
Desconectado
Babieca
Babieca
Avatar de Usuario

Registrado: Mié Feb 08, 2006 1:00 am
Mensajes: 4186
Ubicación: Cáceres
Hombre Pablo, has recuperado la contraseña de tu usuario.

_________________
http://www.tiburcio.es
http://www.ikon.es
http://www.extremaduramente.com


Arriba
 Perfil  
 
NotaPublicado: Dom Ene 26, 2014 10:43 pm 
Desconectado
Jaco
Jaco
Avatar de Usuario

Registrado: Vie Nov 03, 2006 1:00 am
Mensajes: 81
Ahora duermo mejor Carlos ,mucho mejor :D :D :D


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 11 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com